problême avec citer

Vous avez des commentaires et/ou des idées à formuler pour le site web ou pour le forum, faites-le ici!

problême avec citer

Messagepar palustris » 15 Avr 2010, 21:51

Lorsque je veux repondre en citant un message et que je clique sur citer je me retrouve dans les message privé a envoyer un message a l'auteur du post que je voulais citer.
c'est pas très grave mais un peut agacant.
Avatar de l’utilisateur
palustris
 
Message(s) : 2293
Inscrit(e) le : 26 Avr 2007, 14:50
Localisation : thetford mines zone4

Re: problême avec citer

Messagepar hickorie » 15 Avr 2010, 23:39

Est-ce que tout le monde a le même problème?
Frédérick M. Gladu
B.Sc.A. Architecture de paysage, Université de Montréal
Administrateur du site web et du forum de discussion
Avatar de l’utilisateur
hickorie
Site Admin
 
Message(s) : 1915
Inscrit(e) le : 26 Avr 2007, 12:52
Localisation : Sherbrooke Zone 4a

Re: problême avec citer

Messagepar JFM » 16 Avr 2010, 11:35

Je me suis rendu compte de la même chose.
Je croyais que j'avais finalement cliqué sur le mauvais bouton.

Je voulais répondre à un membre qui parlait du CO2 dans un de ses messages et le lendemain, je me suis rendu compte que mon message n'était pas dans le sujet. Jusqu'à ce que le membre me réponde par message privée à mon message qui avait été finalement envoyé par ça.
JFM
 
Message(s) : 324
Inscrit(e) le : 29 Sep 2007, 12:58
Localisation : Saint-Georges, QC. zone 4a

Re: problême avec citer

Messagepar JFM » 16 Avr 2010, 11:36

Ok juste à passer la souris sur le bouton "CITER", ça dit dans l'info-bulle "Envoyer un message privée".

Donc c'est juste un mélange d'images qui ne sont pas affectées aux bons boutons.
JFM
 
Message(s) : 324
Inscrit(e) le : 29 Sep 2007, 12:58
Localisation : Saint-Georges, QC. zone 4a

Re: problême avec citer

Messagepar hickorie » 16 Avr 2010, 19:55

Je vais regarder ça en fin de semaine.
Frédérick M. Gladu
B.Sc.A. Architecture de paysage, Université de Montréal
Administrateur du site web et du forum de discussion
Avatar de l’utilisateur
hickorie
Site Admin
 
Message(s) : 1915
Inscrit(e) le : 26 Avr 2007, 12:52
Localisation : Sherbrooke Zone 4a


Retour vers Le site web

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)

Information

L’équipe • Le fuseau horaire est UTC-5 heures